Check PHP version! 5.6.39-1~dotdeb+7.1 not supported.